Anlagentechniker/in

Energieerzeuger mit Zukunft  sucht  zukünftige/n Mitarbeiter/in

Das Geothermische Kraftwerk Traunreut erzeugt Wärme und Strom aus umweltfreundlicher und unerschöpflicher Quelle: Der Erdwärme. Wie die Technologie, so entwickeln auch wir uns kontinuierlich weiter. Daher freuen wir uns auf Verstärkung zum nächstmöglichen Zeitpunkt durch eine/n

Anlagentechniker/in.

Diese Aufgaben warten auf Sie:

In Zusammenarbeit mit unserem Anlagenführer übernehmen Sie eigenverantwortlich das Anlagenmanagement sowie die Koordination, Kontrolle und Durchführung von Service- und Wartungsarbeiten. Zusätzlich sind Sie Teil des Bereitschaftsteams unserer Anlage und betreuen das Verschleiß- und Ersatzteilmanagement.

Bei uns finden Sie:

  • Abwechslungsreiche und herausfordernde technische Aufgaben
  • Die Möglichkeit, sich zum Spezialisten der Zukunftsenergie Geothermie zu entwickeln
  • Ein sympathisches Team mit dem richtigen Mix aus Wissen und Erfahrung
  • Flexible Arbeitszeiten und leistungsgerechte Bezahlung
  • Interne und externe Weiterbildungen
  • Ein langfristiges Anstellungsverhältnis mit Gestaltungsfreiraum

Was wir uns von Ihnen wünschen:

  • Technische Ausbildung im Fachgebiet Elektrotechnik, Mechatronik, Anlagenbau oder Vergleichbarem
  • Gerne ergänzt durch eine Weiterbildung zum Techniker o.ä. auf entsprechendem Fachgebiet
  • Mindestens dreijährige Berufserfahrung
  • IT-Kenntnisse
  • Teamgeist und Einsatzbereitschaft
  • Interesse an nachhaltigen Technologien
  • Führerschein Klasse B

Wenn dieses Profil Sie beschreibt, freuen wir uns darauf, Sie bald kennenzulernen.


Bitte richten Sie Ihre Bewerbung an unseren Verwaltungssitz in Grünwald (gerne per E-Mail):

Isabelle Lissel-Erhard
Geothermische Kraftwerksgesellschaft Traunreut mbH
Hochreit 51
83368 Traunreut

E-Mail: ile@gruenwaldequity.de, Tel.: +49 89 500 80 86-210
Web: http://www.geothermie-traunreut.de/

© www.geothermie-traunreut.de
Diese Webseite ist nicht kompatibel mit dem Internet Explorer 6. Bitte führen Sie ein Browserupdate durch, oder folgen Sie diesem Link, um ein notwendiges Plug-In zu installieren. Warum ein Browserupdate notwendig ist, erfahren Sie hier.